Forum Support de Mes-Forums

FAQ - Rechercher - Liste des membres - Groupes d'utilisateurs - Connexion - Inscription

   Support de Mes-Forums
   Une question ?
   soucis d'accès

  Bas
  Page : 1  
Auteur
   soucis d'accès  
 
juled
Posté le 05/07/2012 à 16:32:21
Voir le profil de juled Editer le sujet Répondre à ce message Envoyer un message privé à juled  
 
 



Etat du membre Hors ligne
Message : 1
Depuis : 05/07/2012

 
lors de la creation d'un nouveau forum, la validation d'un compte apres inscription :

si on laisse l'adresse recue dans le mail de type "mes-forums.com", on ne parvient pas a valider

Pour que l'action se passe normalement il faut remplacer le .com par .net

de meme d'ailleurs pour acceder a ce forum sinon on obtient un renvoi vers le site du service mes-forums

__________________________

 
 
supr_1439
Posté le 06/07/2012 à 21:33:48
Voir le profil de supr_1439 Editer le message Répondre à ce message Envoyer un message privé à supr_1439
 
 



Etat du membre Hors ligne
Messages : 128
Depuis : 26/11/2011

 

**** Message supprimé à la demande de l'auteur ****


__________________________

 
 
Tantang
Posté le 09/07/2012 à 00:24:44
Voir le profil de Tantang Editer le message Répondre à ce message Envoyer un message privé à Tantang
 
 



Etat du membre Hors ligne
Messages : 331
Depuis : 15/02/2008

 

Salut,

En effet les DNS du .com n'étaient pas encore actif il fallait donc utiliser le .net
Mais maintenant c'est bon cela fonctionne tu peux utiliser les liens reçus par email


__________________________

 
  Page : 1

Aller à :  

   Support de Mes-Forums
   Une question ?
   soucis d'accès

Haut


Copyright Mes-Forums
Version 2.3.1 © 2003-2020