Forum Support de Mes-Forums

FAQ - Rechercher - Liste des membres - Groupes d'utilisateurs - Connexion - Inscription


  Bas
  Page : 1  
Auteur
   beug  
 
weed-dudu
Posté le 21/03/2008 à 13:03:02
Voir le profil de weed-dudu Editer le sujet Répondre à ce message Envoyer un message privé à weed-dudu  
 
 



Etat du membre Hors ligne
Messages : 7
Depuis : 10/03/2008

 
il y a un beug au niveau de la connexion de mon forum! le nom de domaine bedoland.mes-forums.com ne me plaisant pas jai opté pour acheter un nom de domaine qui jai rederigé vers bedoland.mes-forums.com mais probleme des que je ve me connécté sa ne marche pas!
il me mets bien "votre connexion au forum c'est deroulé avec succés redirection dans quelque seconde" puis je retourne a la page d'index! merci de me repondre

__________________________

 
 
Tantang
Posté le 21/03/2008 à 13:28:21
Voir le profil de Tantang Editer le message Répondre à ce message Envoyer un message privé à Tantang
 
 



Etat du membre Hors ligne
Messages : 331
Depuis : 15/02/2008

 

Salut,

Tu peux utiliser un nom de domaine en redirection, mais tu ne peux pas utiliser ce nom de domaine pour te connecter, il faudrait y ajouter les DNS seulement les adresses des forums sont en sous domaine et avec le panel il n'est pas possible d'ajouter un alias sur un sous domaine, seulement sur le domaine principal.

Au pire contact moi par email en utilisant le formulaire sur le site, on va essayer de trouver une solution

--Message édité par Tantang le 21/03/2008 à 13:28:58--
__________________________

 
  Page : 1

Aller à :  

   Support de Mes-Forums
   Une question ?
   beug

Haut


Copyright Mes-Forums
Version 2.3.1 © 2003-2020